Skip to main content

Control Mods (In Control and Fx Control)

Introduction‚Äč

Warning

potentialspawn.json is for 1.12 ONLY. On 1.16 or higher you use spawner.json!

Warning

The syntax for spawner.json is TOTALLY different from the syntax for potentialspawn.json. Check the wiki!